	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.er24.com.ar/xmlrpc.php"/>

		<title>Máximo Thomsen habló sobre los días en la cárcel: “Los presos nos gritan que nos quieren violar” &#8211; Er24.com.ar &#8211; Noticias</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="Er24.com.ar - Noticias"/>
<meta property="og:url" content="https://www.er24.com.ar/maximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar/"/>
<meta property="og:title" content="Máximo Thomsen habló sobre los días en la cárcel: “Los presos nos gritan que nos quieren violar”"/>
<meta property="og:image" content="https://www.er24.com.ar/wp-content/uploads/2020/02/images.jpg"/>
<meta property="article:section" content="Interés General"/>
<meta property="og:description" content="Los cuatro rugbiers indagados hasta mediados de la tarde de este miércoles, Máximo Thomsen, Enzo Comelli, Blas Cinalli y Ciro Pertossi, todos acusados de la autoría material del crimen de Fernando Báez Sosa, optaron por la misma estrategia monótona: "/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.er24.com.ar/maximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar/"/>
<meta name="twitter:title" content="Máximo Thomsen habló sobre los días en la cárcel: “Los presos nos gritan que nos quieren violar”"/>
<meta name="twitter:description" content="Los cuatro rugbiers indagados hasta mediados de la tarde de este miércoles, Máximo Thomsen, Enzo Comelli, Blas Cinalli y Ciro Pertossi, todos acusados de la autoría material del crimen de Fernando Báez Sosa, optaron por la misma estrategia monótona: "/>
<meta name="twitter:image" content="https://www.er24.com.ar/wp-content/uploads/2020/02/images.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Er24.com.ar - Noticias &raquo; Feed" href="https://www.er24.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Er24.com.ar - Noticias &raquo; Feed de los comentarios" href="https://www.er24.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Er24.com.ar - Noticias &raquo; Comentario Máximo Thomsen habló sobre los días en la cárcel: “Los presos nos gritan que nos quieren violar” del feed" href="https://www.er24.com.ar/maximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.er24.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.er24.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='https://www.er24.com.ar/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='https://www.er24.com.ar/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://www.er24.com.ar/wp-content/plugins/social-media-widget/social_widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css'  href='https://www.er24.com.ar/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/css/slick.min.css?ver=3.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.er24.com.ar/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://www.er24.com.ar/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.er24.com.ar/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://www.er24.com.ar/wp-content/themes/publisher/style-7.5.2.min.css?ver=7.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-online-magazine-css'  href='https://www.er24.com.ar/wp-content/themes/publisher/includes/styles/online-magazine/style.min.css?ver=7.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.er24.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.er24.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.er24.com.ar/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.4'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.er24.com.ar/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.er24.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.er24.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.er24.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Banco Central aplicará un tope del 55% a la tasa de interés de los bancos a los saldos impagos de tarjetas de crédito' href='https://www.er24.com.ar/el-banco-central-aplicara-un-tope-del-55-a-la-tasa-de-interes-de-los-bancos-a-los-saldos-impagos-de-tarjetas-de-credito/' />
<link rel="canonical" href="https://www.er24.com.ar/maximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar/" />
<link rel='shortlink' href='https://www.er24.com.ar/?p=107113' />
<link rel="alternate" type="application/json+oembed" href="https://www.er24.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.er24.com.ar%2Fmaximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.er24.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.er24.com.ar%2Fmaximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.er24.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.er24.com.ar\/wp-content\/uploads\/2019\/12\/logo.png"
    },
    "url": "https:\/\/www.er24.com.ar\/",
    "name": "Er24.com.ar - Noticias",
    "description": "Noticias - Toda la Provincia a Toda Hora"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Er24.com.ar - Noticias",
    "alternateName": "Noticias - Toda la Provincia a Toda Hora",
    "url": "https:\/\/www.er24.com.ar\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "M\u00e1ximo Thomsen habl\u00f3 sobre los d\u00edas en la c\u00e1rcel: \u201cLos presos nos gritan que nos quieren violar\u201d",
    "description": "Los cuatro rugbiers indagados hasta mediados de la tarde de este mi\u00e9rcoles,\u00a0M\u00e1ximo Thomsen, Enzo Comelli, Blas Cinalli y Ciro Pertossi, todos acusados de la autor\u00eda material del crimen de Fernando B\u00e1ez Sosa,\u00a0optaron por la misma estrategia mon\u00f3tona: ",
    "datePublished": "2020-02-20",
    "dateModified": "2020-02-20",
    "author": {
        "@type": "Person",
        "@id": "#person-ER24-Noticias",
        "name": "ER24 - Noticias"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.er24.com.ar\/wp-content\/uploads\/2020\/02\/images.jpg",
        "width": 287,
        "height": 175
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.er24.com.ar\/maximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar\/"
}</script>
<link rel='stylesheet' id='7.5.2-1582039547' href='https://www.er24.com.ar/wp-content/bs-booster-cache/1d6a2ad4adc9f4692460ac3e8e6ff222.css' type='text/css' media='all' />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-107113 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed main-menu-sticky-smart active-ajax-search single-prim-cat-8 single-cat-8  wpb-js-composer js-comp-ver-5.5.5 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">Noticias - Toda la Provincia a Toda Hora</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.er24.com.ar">
					<input type="text" name="s" value=""
					       placeholder="Buscar...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<nav class="off-canvas-menu">
				<ul class="menu bsm-pure clearfix">
					<li id="menu-item-92814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-92814"><a href="https://www.er24.com.ar/">Inicio</a></li>
<li id="menu-item-92815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-92815"><a href="https://www.er24.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-92816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-92816"><a href="https://www.er24.com.ar/category/economia/">Economía</a></li>
<li id="menu-item-92817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-92817"><a href="https://www.er24.com.ar/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-92818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-92818"><a href="https://www.er24.com.ar/category/internacionales/">Internacionales</a></li>
<li id="menu-item-92819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-92819"><a href="https://www.er24.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-92820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-92820"><a href="https://www.er24.com.ar/category/parana/">Paraná</a></li>
<li id="menu-item-92821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-92821"><a href="https://www.er24.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-92822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-92822"><a href="https://www.er24.com.ar/category/politica/">Política</a></li>
<li id="menu-item-92823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-92823"><a href="https://www.er24.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-92824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-92824"><a href="https://www.er24.com.ar/category/salud/">Salud y bienestar</a></li>
<li id="menu-item-93564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-93564"><a href="https://www.er24.com.ar/category/en-las-redes/">En las redes</a></li>
				</ul>
			</nav>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/ER24-133184516758406" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/erios24" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116030018206526131828" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/betterstu" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/er24noticias" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/ER24-133184516758406" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/erios24" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/er24noticias" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.er24.com.ar/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.er24.com.ar/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.er24.com.ar%2Fmaximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.er24.com.ar/maximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.er24.com.ar/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-92834" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-92834"><a href="https://www.er24.com.ar/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-92835" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-92835"><a href="https://www.er24.com.ar/contacto/">Contacto</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.er24.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.er24.com.ar/wp-content/uploads/2019/12/logo.png"
			     alt="ER24"  data-bsrjs="https://www.er24.com.ar/wp-content/uploads/2019/12/logo.png"  />

			<span class="site-title">ER24 - Noticias - Toda la Provincia a Toda Hora</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-92814"><a href="https://www.er24.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-92815"><a href="https://www.er24.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-92816"><a href="https://www.er24.com.ar/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-92817"><a href="https://www.er24.com.ar/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-92818"><a href="https://www.er24.com.ar/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-92819"><a href="https://www.er24.com.ar/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-92820"><a href="https://www.er24.com.ar/category/parana/">Paraná</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-92821"><a href="https://www.er24.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-92822"><a href="https://www.er24.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-92823"><a href="https://www.er24.com.ar/category/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-92824"><a href="https://www.er24.com.ar/category/salud/">Salud y bienestar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-93564"><a href="https://www.er24.com.ar/category/en-las-redes/">En las redes</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.er24.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.er24.com.ar/" itemprop="url" rel="home">
											<img src="https://www.er24.com.ar/wp-content/uploads/2019/12/logo.png"
						     alt="Er24.com.ar - Noticias"  data-bsrjs="https://www.er24.com.ar/wp-content/uploads/2019/12/logo.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.er24.com.ar" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.er24.com.ar/category/interes-general/" ><span itemprop='name'>Interés General</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Máximo Thomsen habló sobre los días en la cárcel: “Los presos nos gritan que nos quieren violar”</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.er24.com.ar/maximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-107113" class="post-107113 post type-post status-publish format-standard has-post-thumbnail  category-interes-general single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Máximo Thomsen habló sobre los días en la cárcel: “Los presos nos gritan que nos quieren violar”</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-8"><a href="https://www.er24.com.ar/category/interes-general/">Interés General</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.er24.com.ar/author/admin/"
		   title="Artículos de autor"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://secure.gravatar.com/avatar/defae31e6e850e61cbd0ed9016065f97?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>ER24 - Noticias</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-02-20T07:12:46-03:00">On <b>Feb 20, 2020</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://www.er24.com.ar/wp-content/uploads/2020/02/images.jpg"><img  alt="" data-src="https://www.er24.com.ar/wp-content/uploads/2020/02/images.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
				<a href="https://www.er24.com.ar/maximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar/#respond" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Máximo Thomsen habló sobre los días en la cárcel: “Los presos nos gritan que nos quieren violar”&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.er24.com.ar%2Fmaximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=M%C3%A1ximo+Thomsen+habl%C3%B3+sobre+los+d%C3%ADas+en+la+c%C3%A1rcel%3A+%E2%80%9CLos+presos+nos+gritan+que+nos+quieren+violar%E2%80%9D @erios24&url=https%3A%2F%2Fwww.er24.com.ar%2Fmaximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.er24.com.ar%2Fmaximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.er24.com.ar%2Fmaximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar%2F&title=M%C3%A1ximo+Thomsen+habl%C3%B3+sobre+los+d%C3%ADas+en+la+c%C3%A1rcel%3A+%E2%80%9CLos+presos+nos+gritan+que+nos+quieren+violar%E2%80%9D" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=M%C3%A1ximo+Thomsen+habl%C3%B3+sobre+los+d%C3%ADas+en+la+c%C3%A1rcel%3A+%E2%80%9CLos+presos+nos+gritan+que+nos+quieren+violar%E2%80%9D %0A%0A https%3A%2F%2Fwww.er24.com.ar%2Fmaximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.er24.com.ar%2Fmaximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar%2F&media=https://www.er24.com.ar/wp-content/uploads/2020/02/images.jpg&description=M%C3%A1ximo+Thomsen+habl%C3%B3+sobre+los+d%C3%ADas+en+la+c%C3%A1rcel%3A+%E2%80%9CLos+presos+nos+gritan+que+nos+quieren+violar%E2%80%9D" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=M%C3%A1ximo+Thomsen+habl%C3%B3+sobre+los+d%C3%ADas+en+la+c%C3%A1rcel%3A+%E2%80%9CLos+presos+nos+gritan+que+nos+quieren+violar%E2%80%9D&body=https%3A%2F%2Fwww.er24.com.ar%2Fmaximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Los cuatro rugbiers indagados hasta mediados de la tarde de este miércoles, <b>Máximo Thomsen, Enzo Comelli, Blas Cinalli y Ciro Pertossi</b>, todos acusados de la autoría material del crimen de Fernando Báez Sosa, <b>optaron por la misma estrategia monótona: decir exactamente lo mismo, apuntar a fallas procesales</b>, a no ser informados debidamente para ejercer su derecho a la legítima defensa, a hablar una y otra vez de su desconfianza a la fiscal Verónica Zamboni con líneas incisivas. <b>Apuntaron también contra Fernando Burlando</b>, el principal abogado de la familia Báez Sosa, <mark class="hl_yellow"><b>hablaron de una condena mediática mientras se victimizaban y evitaban reconocer el crimen, pedir perdón o siquiera arriesgar un gesto de arrepentimiento.</b></mark></p>
</div>
</div> 
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><mark class="hl_yellow"><b>Sin embargo, uno de ellos rompió el libreto: Máximo Thomsen, el más complicado de todos.</b></mark></p>
</div>
</div><div class="bs-irp left bs-irp-thumbnail-1">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related Posts</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-107107 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  data-src="https://www.er24.com.ar/wp-content/uploads/2020/02/0003540194-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.er24.com.ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0003540194-86x64.jpg&quot;,&quot;210&quot;:&quot;0003540194-210x136.jpg&quot;,&quot;770&quot;:&quot;0003540194.jpg&quot;}}"						class="img-holder" href="https://www.er24.com.ar/107107-2/"></a>
							</div>
		<p class="title">		<a href="https://www.er24.com.ar/107107-2/" class="post-url post-title">
					</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-20T06:52:09-03:00">Feb 20, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-107104 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Una multitud de mujeres en las calles por un nuevo pañuelazo" data-src="https://www.er24.com.ar/wp-content/uploads/2020/02/0037410186-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.er24.com.ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0037410186-86x64.jpg&quot;,&quot;210&quot;:&quot;0037410186-210x136.jpg&quot;,&quot;1140&quot;:&quot;0037410186.jpg&quot;}}"						class="img-holder" href="https://www.er24.com.ar/una-multitud-de-mujeres-en-las-calles-por-un-nuevo-panuelazo/"></a>
							</div>
		<p class="title">		<a href="https://www.er24.com.ar/una-multitud-de-mujeres-en-las-calles-por-un-nuevo-panuelazo/" class="post-url post-title">
			Una multitud de mujeres en las calles por un nuevo pañuelazo		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-20T06:47:46-03:00">Feb 20, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-107100 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Alarma en la morgue de Rosario por la cantidad de muertes violentas" data-src="https://www.er24.com.ar/wp-content/uploads/2020/02/244647_1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.er24.com.ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;244647_1-86x64.jpg&quot;,&quot;210&quot;:&quot;244647_1-210x136.jpg&quot;,&quot;1024&quot;:&quot;244647_1.jpg&quot;}}"						class="img-holder" href="https://www.er24.com.ar/alarma-en-la-morgue-de-rosario-por-la-cantidad-de-muertes-violentas/"></a>
							</div>
		<p class="title">		<a href="https://www.er24.com.ar/alarma-en-la-morgue-de-rosario-por-la-cantidad-de-muertes-violentas/" class="post-url post-title">
			Alarma en la morgue de Rosario por la cantidad de muertes&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-20T06:45:36-03:00">Feb 20, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div> 
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Tras decir que la fiscal “nos mintió en la cara”, <b>Thomsen aseguró:</b></p>
</div>
</div> 
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><mark class="hl_yellow"><b>“Quiero aclarar que en la cárcel no estamos como dicen los medios, que dicen que tenemos aire acondicionado, que tenemos ventiladores, que somos presos VIP cuando en realidad estamos toda la noche escuchando lo que nos dicen otros presos, que nos gritan que tienen precio nuestras cabezas, que Burlando los va a defender, que nos quieren violar. Nos gritan de todo por la ventana”.</b></mark></p>
</div>
</div> 
<div class="row pb-content-type-image">
<div id="" class="wrapper clearfix pb-feature pb-layout-item pb-f-ads-dfp left-align">
<div id="inline" class="ad-slot"></div>
</div>
<figure class="element element-image col-xs-12">
<div class="single-image">
<div class="shares">
<div class="share-button facebook" data-url="https://www.infobae.com/sociedad/policiales/2020/02/19/maximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar/%23BULPYPG46NA6PE46PMDHRGOIPM" data-original="https://arc-anglerfish-arc2-prod-infobae.s3.amazonaws.com/public/BULPYPG46NA6PE46PMDHRGOIPM.jpg"></div>
</div>
<p><img id="BULPYPG46NA6PE46PMDHRGOIPM" class="image-lazy"  data-src="https://www.infobae.com/new-resizer/KdioIAju0YP-UAie1ld6q-CyoJo=/750x0/filters:quality(100)/arc-anglerfish-arc2-prod-infobae.s3.amazonaws.com/public/BULPYPG46NA6PE46PMDHRGOIPM.jpg" alt="Transcripción: Thomsen habla sobre su situación penitenciaria. " width="750" height="783.203125" data-url="https://www.infobae.com/sociedad/policiales/2020/02/19/maximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar/%23BULPYPG46NA6PE46PMDHRGOIPM" data-original="https://www.infobae.com/new-resizer/KdioIAju0YP-UAie1ld6q-CyoJo=/750x0/filters:quality(100)/arc-anglerfish-arc2-prod-infobae.s3.amazonaws.com/public/BULPYPG46NA6PE46PMDHRGOIPM.jpg" /></div><figcaption class=""><span class="credit">Transcripción: Thomsen habla sobre su situación penitenciaria.</span></figcaption></figure>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Thomsen y los otros siete imputados junto a él se encuentran aislados de los <b>más de 800 detenidos</b> que ocupan el penal más sobrepoblado en la provincia en todo momento: <b>se encuentran todos en la misma celda en el sector de alcaidía, van a las duchas estrictamente vigilados y sus familias los visitan fuera del horario regular. Los asiste un psicólogo y los visita un pastor evangélico.</b></p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">A las puertas de la cárcel, <b>su padre, Marcial, lo defendió, asegurando que era inocente, que nunca había planeado matar a Báez Sosa,</b> algo que Thomsen omitió decir en su declaración, a la que fue citado luego del cambio en la imputación hecho por Zamboni a comienzos de esta semana.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><b>Al final de su declaración de hoy, la fiscal Verónica Zamboni le pregunta a Thomsen si va a responder preguntas en relación al asesinato de Fernando</b> a lo que el detenido respondió: <b>“No porque no confío en la fiscal porque se nos mintió desde el primer día. Voy a presentar un escrito”, finalizó.</b></p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><b>Ciro Pertossi</b>, también fuertemente complicado, aludió a su situación en la cárcel:</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><mark class="hl_yellow"><b>“Nos enteramos que en otros penales también tenemos amenazas, o sea que no podemos ir a cualquier lado. Por medio del teléfono que nos da el penal nos enteramos que hasta los propios guardiacárceles nos esperan en otros penales con amenazas. Lo único que tenemos nosotros es miedo de que nos pueda llegar a pasar algo, porque los mismos internos nos dicen que a nosotros nos pueden lastimar y no les va a pasar nada porque el propio Burlando dijo que los defendería”.</b></mark></p>
</div>
</div>
<div class="row pb-content-type-image">
<figure class="element element-image col-xs-12">
<div class="single-image">
<div class="shares">
<div class="share-button facebook" data-url="https://www.infobae.com/sociedad/policiales/2020/02/19/maximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar/%23KXSUQETDIVDHJHIY6CX43Q2DAA" data-original="https://arc-anglerfish-arc2-prod-infobae.s3.amazonaws.com/public/KXSUQETDIVDHJHIY6CX43Q2DAA.jpg"></div>
</div>
<p><img id="KXSUQETDIVDHJHIY6CX43Q2DAA" class="image-lazy"  data-src="https://www.infobae.com/new-resizer/rxH_kYrxpmlK_7YRBMFgCmJUVtc=/750x0/filters:quality(100)/arc-anglerfish-arc2-prod-infobae.s3.amazonaws.com/public/KXSUQETDIVDHJHIY6CX43Q2DAA.jpg" alt="Pertossi: Burlando " width="750" height="460.15625" data-url="https://www.infobae.com/sociedad/policiales/2020/02/19/maximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar/%23KXSUQETDIVDHJHIY6CX43Q2DAA" data-original="https://www.infobae.com/new-resizer/rxH_kYrxpmlK_7YRBMFgCmJUVtc=/750x0/filters:quality(100)/arc-anglerfish-arc2-prod-infobae.s3.amazonaws.com/public/KXSUQETDIVDHJHIY6CX43Q2DAA.jpg" /></div><figcaption class=""><span class="credit">Pertossi: Burlando «defendería» a los presos que los ataquen.</span></figcaption></figure>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><b>Blas Cinalli</b>, por su parte, dijo claramente “tener miedo” de finalmente integrar la población común de una cárcel:</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><mark class="hl_yellow"><b>“Hablo por mí y por todo el grupo. Tenemos todos miedo, por el tema de la cárcel, desde la ventana nos gritan cosas. Nos dicen que nos esperan, que quieren que lleguemos ahí y que todos los penales están iguales. Nosotros estamos separados de la población pero en algún momento nos van a juntar y por eso tenemos miedo. Nada más”, afirmó.</b></mark></p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">El quinto en pasar a ser entrevistado fue <b>Ayrton Viollaz</b>, quien en su caso directamente optó por negarse a declarar. A su turno, <b>Lucas y Luciano Pertossi</b> hicieron lo mismo. <b>Matías Benicelli</b>, en tanto, prefirió apegarse a la estrategia de los demás y fue contra la fiscal, acusándola de “mentirosa”, informaron fuentes de la investigación a Infobae.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Los otros dos imputados en la causa, <b>Alejo Milanesi</b> y <b>Juan Pedro Guarino</b>, quienes se encuentran en libertad y están acusados de partícipes necesarios, están citados para mañana jueves.</p>
</div>
</div>
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph">Mientras continúan las indagatorias, <b>el Servicio Penitenciario Bonaerense espera la confirmación de las prisiones preventivas para trasladar a los rugbiers fuera del penal de Dolores</b> donde se encuentran aislados en una celda de alcaldía<b> hacia una cárcel más cercana a sus familias</b>, como alguno de los penales ubicados en la zona de Campana. Entre ellos está su destino más probable<b>, la Unidad N° 57, una cárcel para jóvenes de 18 a 21 años</b> con una primera acusación o condena, mayormente por robo a mano armada donde, casualmente, se practica rugby, uno de los deportes más comunes dentro de las cárceles provinciales.</p>
</div>
</div>
<div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thewpclub.net">Premium WordPress Themes Download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themeslide.com">Free Download WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.script-stack.com">Download WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thememazing.com">Free Download WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.onlinefreecourse.net">free online course</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.frendx.com/firmware/">download lava firmware</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themebanks.com">Download WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://downloadtutorials.net">online free course</a></div> 			</div>

						<div class="post-share single-post-share bottom-share clearfix style-5">
			<div class="post-share-btn-group">
				<a href="https://www.er24.com.ar/maximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar/#respond" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Máximo Thomsen habló sobre los días en la cárcel: “Los presos nos gritan que nos quieren violar”&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.er24.com.ar%2Fmaximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=M%C3%A1ximo+Thomsen+habl%C3%B3+sobre+los+d%C3%ADas+en+la+c%C3%A1rcel%3A+%E2%80%9CLos+presos+nos+gritan+que+nos+quieren+violar%E2%80%9D @erios24&url=https%3A%2F%2Fwww.er24.com.ar%2Fmaximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.er24.com.ar%2Fmaximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.er24.com.ar%2Fmaximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar%2F&title=M%C3%A1ximo+Thomsen+habl%C3%B3+sobre+los+d%C3%ADas+en+la+c%C3%A1rcel%3A+%E2%80%9CLos+presos+nos+gritan+que+nos+quieren+violar%E2%80%9D" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=M%C3%A1ximo+Thomsen+habl%C3%B3+sobre+los+d%C3%ADas+en+la+c%C3%A1rcel%3A+%E2%80%9CLos+presos+nos+gritan+que+nos+quieren+violar%E2%80%9D %0A%0A https%3A%2F%2Fwww.er24.com.ar%2Fmaximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.er24.com.ar%2Fmaximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar%2F&media=https://www.er24.com.ar/wp-content/uploads/2020/02/images.jpg&description=M%C3%A1ximo+Thomsen+habl%C3%B3+sobre+los+d%C3%ADas+en+la+c%C3%A1rcel%3A+%E2%80%9CLos+presos+nos+gritan+que+nos+quieren+violar%E2%80%9D" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=M%C3%A1ximo+Thomsen+habl%C3%B3+sobre+los+d%C3%ADas+en+la+c%C3%A1rcel%3A+%E2%80%9CLos+presos+nos+gritan+que+nos+quieren+violar%E2%80%9D&body=https%3A%2F%2Fwww.er24.com.ar%2Fmaximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
				</article>
		<section class="post-author clearfix">
		<a href="https://www.er24.com.ar/author/admin/"
	   title="Artículos de autor">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://secure.gravatar.com/avatar/defae31e6e850e61cbd0ed9016065f97?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://www.er24.com.ar/author/admin/"><span class="post-author-name">ER24 - Noticias</span></a>

					<span class="title-counts">28939 posts</span>
		
					<span class="title-counts">0 comments</span>
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://www.er24.com.ar/el-banco-central-aplicara-un-tope-del-55-a-la-tasa-de-interes-de-los-bancos-a-los-saldos-impagos-de-tarjetas-de-credito/" rel="prev">El Banco Central aplicará un tope del 55% a la tasa de interés de los bancos a los saldos impagos de tarjetas de crédito</a></p>
			</div>
		
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t7 sh-s1 multi-tab">

					<a href="#relatedposts_2058096525_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">También podría gustarte</span>
			</a>
			<a href="#relatedposts_2058096525_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_2058096525_2">
				<span
						class="h-text related-posts-heading">Más del autor</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_2058096525_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-107084 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.er24.com.ar/category/interes-general/">Interés General</a></span></div>			<a  title="CAME se suma al pedido de baja de tasas de tarjetas" data-src="https://www.er24.com.ar/wp-content/uploads/2020/02/o_1570526339_1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.er24.com.ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;o_1570526339_1-86x64.jpg&quot;,&quot;210&quot;:&quot;o_1570526339_1-210x136.jpg&quot;,&quot;279&quot;:&quot;o_1570526339_1-279x220.jpg&quot;,&quot;357&quot;:&quot;o_1570526339_1-357x210.jpg&quot;,&quot;750&quot;:&quot;o_1570526339_1-750x430.jpg&quot;,&quot;800&quot;:&quot;o_1570526339_1.jpg&quot;}}"					class="img-holder" href="https://www.er24.com.ar/came-se-suma-al-pedido-de-baja-de-tasas-de-tarjetas/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.er24.com.ar/came-se-suma-al-pedido-de-baja-de-tasas-de-tarjetas/" title="CAME se suma al pedido de baja de tasas de tarjetas">
			<span class="post-title">
				CAME se suma al pedido de baja de tasas de tarjetas			</span>
	</a>
	</p></div>
</div >
<div  class="post-107072 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.er24.com.ar/category/interes-general/">Interés General</a></span></div>			<a  title="La mamá de Fernando: «Justicia por todas las víctimas de violencia»" data-src="https://www.er24.com.ar/wp-content/uploads/2020/02/0037407624-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.er24.com.ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0037407624-86x64.jpg&quot;,&quot;210&quot;:&quot;0037407624-210x136.jpg&quot;,&quot;279&quot;:&quot;0037407624-279x220.jpg&quot;,&quot;357&quot;:&quot;0037407624-357x210.jpg&quot;,&quot;750&quot;:&quot;0037407624-750x430.jpg&quot;,&quot;1140&quot;:&quot;0037407624.jpg&quot;}}"					class="img-holder" href="https://www.er24.com.ar/la-mama-de-fernando-justicia-por-todas-las-victimas-de-violencia/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.er24.com.ar/la-mama-de-fernando-justicia-por-todas-las-victimas-de-violencia/" title="La mamá de Fernando: «Justicia por todas las víctimas de violencia»">
			<span class="post-title">
				La mamá de Fernando: «Justicia por todas las víctimas de violencia»			</span>
	</a>
	</p></div>
</div >
<div  class="post-107060 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.er24.com.ar/category/interes-general/">Interés General</a></span></div>			<a  title="Aumenta la cantidad de inscriptos en las carreras que dicta la UTN Paraná" data-src="https://www.er24.com.ar/wp-content/uploads/2020/02/UTN_FRP-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.er24.com.ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;UTN_FRP-86x64.jpg&quot;,&quot;210&quot;:&quot;UTN_FRP-210x136.jpg&quot;,&quot;279&quot;:&quot;UTN_FRP-279x220.jpg&quot;,&quot;357&quot;:&quot;UTN_FRP-357x210.jpg&quot;,&quot;623&quot;:&quot;UTN_FRP.jpg&quot;}}"					class="img-holder" href="https://www.er24.com.ar/aumenta-la-cantidad-de-inscriptos-en-las-carreras-que-dicta-la-utn-parana/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.er24.com.ar/aumenta-la-cantidad-de-inscriptos-en-las-carreras-que-dicta-la-utn-parana/" title="Aumenta la cantidad de inscriptos en las carreras que dicta la UTN Paraná">
			<span class="post-title">
				Aumenta la cantidad de inscriptos en las carreras que dicta la UTN Paraná			</span>
	</a>
	</p></div>
</div >
<div  class="post-107051 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.er24.com.ar/category/interes-general/">Interés General</a></span></div>			<a  title="Brutal ataque homofóbico a dos jóvenes en un local de comidas rápidas" data-src="https://www.er24.com.ar/wp-content/uploads/2020/02/0037401775-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.er24.com.ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0037401775-86x64.jpg&quot;,&quot;210&quot;:&quot;0037401775-210x136.jpg&quot;,&quot;279&quot;:&quot;0037401775-279x220.jpg&quot;,&quot;357&quot;:&quot;0037401775-357x210.jpg&quot;,&quot;750&quot;:&quot;0037401775-750x430.jpg&quot;,&quot;1140&quot;:&quot;0037401775.jpg&quot;}}"					class="img-holder" href="https://www.er24.com.ar/brutal-ataque-homofobico-a-dos-jovenes-en-un-local-de-comidas-rapidas/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.er24.com.ar/brutal-ataque-homofobico-a-dos-jovenes-en-un-local-de-comidas-rapidas/" title="Brutal ataque homofóbico a dos jóvenes en un local de comidas rápidas">
			<span class="post-title">
				Brutal ataque homofóbico a dos jóvenes en un local de comidas rápidas			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_374121798 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[107113],"ignore_sticky_posts":1,"category__in":[8],"remove_duplicates_ids":"107113,107107,107104,107100","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"107113,107107,107104,107100","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a5f6326","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="374121798"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="374121798" title="Siguiente">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_2058096525_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_2058096525_2">
			<script>var bs_deferred_loading_bsd_relatedposts_2058096525_2 = '{"query":{"paginate":"next_prev","count":4,"author":1,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"16dc970","data":{"vars":{"post-ranking-offset":3}}}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-107113" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t7 sh-s1" ><span class="h-text">Deja una respuesta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/maximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar/#respond" style="display:none;">Cancelar respuesta</a></small></p><form action="https://www.er24.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Su dirección de correo electrónico no será publicada.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Tu comentario"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Tu nombre *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Tu correo electrónico *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Su página web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='107113' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="61d0d133e8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="46"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="media_image-2" class=" h-ni w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t7 sh-s1"><span class="h-text">EPEFI</span></div><a href="http://www.martinolaura.com.ar/index.php?q=node/9"><img width="300" height="300" src="https://www.er24.com.ar/wp-content/uploads/2019/07/52991527_2346911065573954_5768172464499627852_n-300x300.jpg" class="image wp-image-99993  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="EPEFI" srcset="https://www.er24.com.ar/wp-content/uploads/2019/07/52991527_2346911065573954_5768172464499627852_n-300x300.jpg 300w, https://www.er24.com.ar/wp-content/uploads/2019/07/52991527_2346911065573954_5768172464499627852_n-150x150.jpg 150w, https://www.er24.com.ar/wp-content/uploads/2019/07/52991527_2346911065573954_5768172464499627852_n.jpg 480w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="execphp-29" class=" h-ni w-nt primary-sidebar-widget widget widget_execphp">			<div class="execphpwidget"><img src="14453929_10208587001645541_1715125611_o-e1477525321170.jpg" alt="epefi yoga" /></div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Er24.com.ar - Noticias. Todos los Derechos Reservados						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Diseño Web: <a href="mailto:sebastianmaydana@gmail.com">SM</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-92814"><a href="https://www.er24.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-92815"><a href="https://www.er24.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-92816"><a href="https://www.er24.com.ar/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-92817"><a href="https://www.er24.com.ar/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-92818"><a href="https://www.er24.com.ar/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-92819"><a href="https://www.er24.com.ar/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-92820"><a href="https://www.er24.com.ar/category/parana/">Paraná</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-92821"><a href="https://www.er24.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-92822"><a href="https://www.er24.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-92823"><a href="https://www.er24.com.ar/category/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-92824"><a href="https://www.er24.com.ar/category/salud/">Salud y bienestar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-93564"><a href="https://www.er24.com.ar/category/en-las-redes/">En las redes</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://www.er24.com.ar">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.er24.com.ar/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.er24.com.ar/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.er24.com.ar%2Fmaximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.er24.com.ar/maximo-thomsen-hablo-sobre-los-dias-en-la-carcel-los-presos-nos-gritan-que-nos-quieren-violar/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.er24.com.ar/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://www.er24.com.ar/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.10.4'></script>
<script type='text/javascript' src='https://www.er24.com.ar/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.12.2'></script>
<script type='text/javascript' src='https://www.er24.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.er24.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.5.2'></script>
<script type='text/javascript' src='https://www.er24.com.ar/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/slick.min.js?ver=3.10.4'></script>
<script type='text/javascript' src='https://www.er24.com.ar/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.5.2'></script>
<script type='text/javascript' src='https://www.er24.com.ar/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.er24.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.er24.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.er24.com.ar/wp-content/themes/publisher/js/theme.min.js?ver=7.5.2'></script>
<script type='text/javascript' src='https://www.er24.com.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.er24.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.er24.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

</body>
</html>